Zum Inhalt wechseln


Foto

Vibrationen ab 5.000 U/min beim 5.0


  • Please log in to reply
18 replies to this topic

#1 ShadowDN8

ShadowDN8

    Advanced Member

  • Members
  • PIPPIPPIP
  • 262 Beiträge:
  • Geschlecht: Männlich
  • Land: Deutschland
  • Fahrzeug: Murano 3.5, QX70 3.0d, QX70 5.0

Geschrieben 11 Oktober 2017 - 15:22

Heute melde ich mich tatsächlich mal mit einem Problem am Auto.

 

Meine große Freude über den mittlerweile eingefahrenen 5.0 wird ein wenig dadurch getrübt, dass der Wagen ab etwa 5.000 U/min zusätzlich zur Motorgeräuschkulisse Vibrationen entwickelt. :(

 

Die fühlen sich ein wenig so an, als ob die Hinterräder nicht richtig gewuchtet sind, weshalb ich zunächst vermutet hatte, dass das auch der Grund sein könnte.

 

Heute bin ich mal etwas länger mit manueller Schaltung gefahren und habe festgestellt, dass das in jedem Gang auftritt; eben ab etwa 5.000 U/min. Begleitet wird dieses Vibrieren/Rubbeln auch durch ein recht dumpfes Dröhnen (zwar nicht extrem laut, aber neben dem Motorgeräusch vernehmbar).

 

Da das Auto beim Kaltstart (vorwiegend, wenn er wirklich betriebskalt ist) vom Auspuff her ziemlich dröhnt (das Dröhnen ist so, dass es die Karosserie in Schwingungen versetzt, bis man die Fahrstufe einlegt, dann ist es vorbei, weil sich dann sofort die Kaltstartdrehzahl reduziert), vermute ich als technischer Laie, dass da ein Zusammenhang bestehen könnte. Letztlich hoffe ich das auch, weil die Vibrationen ab 5.000 U/min dann auch möglicherweise ihren Grund in der Auspuffanlage haben könnten, die sie dann auf die Karosserie überträgt. Und da denke/hoffe ich, dass man das evtl. ohne zuviel Aufwand beheben könnte.

 

Hat einer von Euch ähnliche Erfahrungen oder eine andere Idee hinsichtlich der möglichen Ursache?

 

Grüße

 

Shadow

 

 

P.S.: Übermorgen werde ich deswegen bei Iiii in DUS vorstellig werden.



#2 DeeCee

DeeCee

    Advanced Member

  • Members
  • PIPPIPPIP
  • 252 Beiträge:
  • Geschlecht: keine Angaben
  • Land: D-23
  • Fahrzeug: Q50s Hybrid

Geschrieben 11 Oktober 2017 - 16:14

Moin,

 

das Phänomen kenne ich von meinem Mustang (S197) – bei mir war (und ist es immer noch ein bisschen) die Kardanwelle.

 

Ist aber sicherlich nicht die einzige Möglichkeit...

 

Gruß,

Dierk


Alles kann – nichts muss!    784728_5.png


#3 H6Fan

H6Fan

    Advanced Member

  • Members
  • PIPPIPPIP
  • 2.089 Beiträge:

Geschrieben 11 Oktober 2017 - 16:27

Wir hatten so etwas jüngst in sehr heftiger Ausprägung beim A8 V8. Da waren es poröse Zündkabel.


Infiniti M35h 509130.png


#4 CartmanNEU

CartmanNEU

    Advanced Member

  • Members
  • PIPPIPPIP
  • 302 Beiträge:

Geschrieben 11 Oktober 2017 - 16:42

Habe beim M auch eine Art dröhnen oder brummen siehe auch Thread. Ich denke auch das es von der Kardannwelle bzw. dem Mittellager kommt.

 

Kann mir aber nicht vorstellen dass das Mittellager bei dir schon ausgelutscht ist.

 

Dröhnt es auch im Stand wenn du auf 5000 hochdrehst??



#5 ShadowDN8

ShadowDN8

    Advanced Member

  • Members
  • PIPPIPPIP
  • 262 Beiträge:
  • Geschlecht: Männlich
  • Land: Deutschland
  • Fahrzeug: Murano 3.5, QX70 3.0d, QX70 5.0

Geschrieben 11 Oktober 2017 - 17:29

 

Dröhnt es auch im Stand wenn du auf 5000 hochdrehst??

Hatte ich bis eben noch nicht ausprobiert, da es mir als alter Ölbrenner-Fex immer etwas schwerfällt, einen Motor im Stand richtig hochzudrehen.

 

Jetzt bin ich noch eine kleine Runde gefahren, bei der man die Tanknadel fallen sehen konnte :ph34r: und habe ihn auch im Stand mal hochgedreht.

 

Ab 5.000 U/min dröhnt er auch im Stand, was die Ursachensuche eingrenzen sollte (Dank an Dich Cartman :), an DeeCee und H6Fan natürlich auch).

 

 

P.S.: Mangels bisheriger Erfahrungen weiß ich zwar nicht, wie sich 390 Saugmotor PS in einem 2,1 Tonner anfühlen sollten. So ganz subjektiv habe ich allerdings nicht den Eindruck, dass das Auto schwach auf der Brust ist :D (sprich: er geht ganz ordentlich vorwärts, wenn man das möchte).



#6 Rentnerkutsche

Rentnerkutsche

    Advanced Member

  • Members
  • PIPPIPPIP
  • 1.715 Beiträge:
  • Geschlecht: Männlich
  • Land: Hamburg
  • Fahrzeug: EX 30 D Black Premium

Geschrieben 11 Oktober 2017 - 18:29

 

 

Hatte ich bis eben noch nicht ausprobiert, da es mir als alter Ölbrenner-Fex immer etwas schwerfällt, einen Motor im Stand richtig hochzudrehen.

 

Ich habe heute bei a.t.u mithören müssen, wie der TÜV einen Landy Defender im Stand auf Vollgas hochgeprügelt hat, da habe ich Kopf- und Bauchschmerzen bekommen...!

 

Bei meinem Ölbrenner vibriert nur das Lenkrad ;) ! Aber sanft!

 

Gruß aus HH

Klaus


Bei gleicher Umgebung lebt doch jeder in einer anderen Welt (A. Schopenhauer)

#7 CartmanNEU

CartmanNEU

    Advanced Member

  • Members
  • PIPPIPPIP
  • 302 Beiträge:

Geschrieben 11 Oktober 2017 - 19:04

@Shadow

Vlcht ist es ja nur eine Motorabdeckung/Verkleidung oder ein Rohr das etwas lose ist und dann vibriert. Aber bist du denn so oft in solchen Drehzahlregionen unterwegs??

 

Ja das Lenkrad vibriert, im Winter mehr im Sommer weniger. Tankt ihr eigendl. Premiumdiesel oder normalen??



#8 H6Fan

H6Fan

    Advanced Member

  • Members
  • PIPPIPPIP
  • 2.089 Beiträge:

Geschrieben 11 Oktober 2017 - 19:13

 

 

Bei meinem Ölbrenner vibriert nur das Lenkrad ;) ! Aber sanft!

 

Das muß die Massagefunktion sein...


Infiniti M35h 509130.png


#9 ShadowDN8

ShadowDN8

    Advanced Member

  • Members
  • PIPPIPPIP
  • 262 Beiträge:
  • Geschlecht: Männlich
  • Land: Deutschland
  • Fahrzeug: Murano 3.5, QX70 3.0d, QX70 5.0

Geschrieben 11 Oktober 2017 - 20:02

@Shadow

... bist du denn so oft in solchen Drehzahlregionen unterwegs??

 

 

... zurzeit öfter als ich dachte :ph34r:. Muss ich hier jetzt mal zugeben. Der V8 ist ja noch ziemlich neu und auf dem Heimweg von der Arbeit kann ich manchmal nicht widerstehen, mir mit etwas mehr Druck aufs Gaspedal ein Lächeln ins Gesicht zu zaubern. Und wenn so Jungspuchte mit ihren Heizerkisten auf der Autobahn bei 160 km/h meinen, von hinten drängeln zu müssen, ist es einfach zu schön, die sehr schnell kleiner werdenden erstaunten Gesichter im Rückspiegel zu sehen, wenn die Bahn vor einem frei wird. Die meisten kennen Infinitis ja immer noch nicht und der V8 tritt wirklich gut an  :D, wobei das in ihm schlummernde Raubtier eben erst bei 4.500 - 5.000 U/min so richtig wach zu werden beginnt. Über 6.000 U/min drehe ich ihn aber wirklich ganz selten (dazu bin ich wohl noch zu sehr die Ölbrenner gewohnt), wobei die Maximalleistung erst bei 6.500 U/min anliegt.

 

Das Vibrieren ab 5.000 U/min fällt mir möglicherweise auch deshalb so auf, weil der Wagen bis an diese Grenze sehr vibrationsarm und ruhig läuft.

 

Ich bin ja auch mit meinem Diesel immer noch glücklich und ich finde nach wie vor, dass der V9X-Dieselmotor ein toller Motor ist und sehr angenehm läuft und bei höherem Autobahntempo überhaupt nicht lauter, sondern (zumindest gefühlt) eher leiser wird. Beim ruhigen Cruisen (das mit dem Diesel auch Freude bereitet) ist der V8 im Vergleich zum Diesel aber noch einmal so viel laufruhiger, leiser und vibrationsärmer, dass man wirklich von einem Riesenunterschied sprechen muss (den ich so auch nicht erwartet hatte).

 

Und zum Stichwort Premiumdiesel für den 3.0d hatte ich - glaube ich - schon mal gepostet, dass ich Aral Ultimate bevorzuge. Bringt keine Mehrleistung und keinen Minderverbrauch, aber - und da sind wir wieder beim Thema - etwas weniger Vibrationen. Der noch teurere Premiumdiesel von Shell bringt hingegen nach meiner Erfahrung gar nichts.

 

P.S.: Um meine V8-Lobhudelei heute abend zu komplettieren, kann ich mir jetzt auch nicht verkneifen kundzutun, dass er in der Anschaffung günstiger war als der Diesel (der m.E. auch schon ziemlich günstig war). :)



#10 Rentnerkutsche

Rentnerkutsche

    Advanced Member

  • Members
  • PIPPIPPIP
  • 1.715 Beiträge:
  • Geschlecht: Männlich
  • Land: Hamburg
  • Fahrzeug: EX 30 D Black Premium

Geschrieben 11 Oktober 2017 - 20:13

 

Und zum Stichwort Premiumdiesel für den 3.0d hatte ich - glaube ich - schon mal gepostet, dass ich Aral Ultimate bevorzuge. Bringt keine Mehrleistung und keinen Minderverbrauch, aber - und da sind wir wieder beim Thema - etwas weniger Vibrationen. Der noch teurere Premiumdiesel von Shell bringt hingegen nach meiner Erfahrung gar nichts.

Ich hatte es imho auch schon mal gepostet: Ein paar mal wollte ich dem V9X auch etwas Gutes tun, entweder mit Aral Ultimate oder Total Excellium, m.E. hat's aber wirklich nichts gebracht. Mittlerweile bin ich wieder in der Spur meines ehemaligen Arbeitgebers, der diesen Weg nicht mitgegangen ist.

 

Gruß aus Oilcity

Klaus


Bei gleicher Umgebung lebt doch jeder in einer anderen Welt (A. Schopenhauer)

#11 Brummm

Brummm

    Advanced Member

  • Members
  • PIPPIPPIP
  • 217 Beiträge:

Geschrieben 12 Oktober 2017 - 07:41

Hallo „Shadow“,
hallo zusammen,

zum aktuellen Problem kann ich leider nur beisteuern, dass mein 5.0 auch nach Kaltstart im Bereich des Auspuffs nicht ansatzweise ein Dröhnen o.ä. produziert. Bereits an dieser Stelle stimmt bei deinem also offensichtlich etwas nicht.

Wenn du kurz nach Erwerb gerne im Bereich der 5.000 U/Min. unterwegs bist unterstelle ich mal, dass er zuvor einigermaßen eingefahren (oder gebraucht gekauft) wurde, mithin wir ein Motorthema wohl hoffentlich ausschließen können... (?) ;)

Halt‘ uns bitte auf dem Laufenden, was Infiniti Düsseldorf sagt. :)

#12 ShadowDN8

ShadowDN8

    Advanced Member

  • Members
  • PIPPIPPIP
  • 262 Beiträge:
  • Geschlecht: Männlich
  • Land: Deutschland
  • Fahrzeug: Murano 3.5, QX70 3.0d, QX70 5.0

Geschrieben 12 Oktober 2017 - 08:06

... dass er zuvor einigermaßen eingefahren wurde.
 

`türlich :) . Ich gehöre ja zumindest fast zu den sogenannten Vielfahrern, so dass er mittlerweile schon ein paar Tausend Kilometer unter die Räder genommen hat (davon die ersten gut 2.000 genau nach Iiii-Einfahrempfehlungen).

 

Vielen Dank für Deinen Hinweis, dass Dein Dickschiff beim Kaltstart nicht dröhnt. Bei meinem ist das Kaltstartdröhnen so laut und durchdringend, dass man sehr schnell die Fahrstufe einlegt (dann reduziert sich die Drehzahl und es hört auf). Ich werde natürlich berichten, wie es weiter geht. Das Dröhnen nach Kaltstart hatte er von Beginn an (also schon, als er flatschneu war) und das Vibrieren/Rubbeln/Dröhnen ab 5.000 U/min habe ich dann natürlich erst gemerkt, nachdem die Einfahrphase beendet war (in der Einfahrphase soll man ja nicht über 4.000 U/min drehen).

 

Grüße

 

Shadow



#13 H6Fan

H6Fan

    Advanced Member

  • Members
  • PIPPIPPIP
  • 2.089 Beiträge:

Geschrieben 12 Oktober 2017 - 08:31

Vielleicht fehlt auch einfach nur ein Puffer an einer Aufhängung?
Ein gelöstes Abschirmblech?
Ein aufmerksamer Mechaniker sollte hier etwas finden.


Infiniti M35h 509130.png


#14 Obi

Obi

    Achja, ist nun halt mal mit dabei...

  • Members
  • PIPPIPPIP
  • 688 Beiträge:
  • Geschlecht: keine Angaben
  • Land: D - Rhein-Main
  • Fahrzeug: FX50S, 3x Yaris HSD und Fendt 540TK

Geschrieben 12 Oktober 2017 - 19:08

Hallo,

 

dann mal unter "Brüdern":

 

Das Dröhnen beim Start der Maschine habe ich auch, sehr zum Verdruss meiner Nachbarn. Schnell auf D schalten hilft auch bei mir. Bisher wurde hier nichts gefunden.

 

Bei ca. 5000 U/min habe ich keine besonderen Geräusche. Dies scheint dann wohl eine andere Ursache zu haben. Dafür fängt meine Motorhaube ab 230 km/h vor der Scheibe an zu flattern, also das hintere Ende :ph34r:

 

Apropos Ursache: Ich hatte mal ein seltsames quicken aus der vermeintlichen Ecke links hinten. Bei mir war es ein auf Anschlag heruntergefahrener Beifahrersitz. Was ich damit sagen will, es ist nicht leicht den Ort der Ursache zu finden.

 

Gruß

Obi

 

PS: Halt uns auf dem Laufenden....


Die Realität ist eine Illusion die durch Mangel an Alkohol entsteht.

 

Tsch (ohne AU)
Obi

 

Serviceunterlagen zu diversen Modellen von Iiii sind hier zu finden.


#15 Brummm

Brummm

    Advanced Member

  • Members
  • PIPPIPPIP
  • 217 Beiträge:

Geschrieben 12 Oktober 2017 - 19:15

Heieiei, ihr macht mir ein schlechtes Gewissen. Müsste mein QX70 auch dröhnen? Oder bin ich gar schon taub geworden (könnte an meinem anderen V8 liegen)?

Es ist bei euch wirklich ein richtig deftiges Dröhnen nach Kaltstart? Also nicht nur das typische Warmpusten der Kats während der ersten ca. 30 Sekunden, das viele aktuelle Fahrzeuge haben? Da ist mein 5.0 auch etwas lauter, aber eher aus dem Motorraum und nicht aus dem Auspuff. Obwohl ich mit dem Auspuff zur Wand parke.

Ich bin wirklich gespannt, ob und was die Werkstatt findet.

#16 ShadowDN8

ShadowDN8

    Advanced Member

  • Members
  • PIPPIPPIP
  • 262 Beiträge:
  • Geschlecht: Männlich
  • Land: Deutschland
  • Fahrzeug: Murano 3.5, QX70 3.0d, QX70 5.0

Geschrieben 13 Oktober 2017 - 12:45

Oder bin ich gar schon taub geworden (könnte an meinem anderen V8 liegen)?
 

Das würde ich mal schwer vermuten ;) ;) ;) !

 

Flachs beiseite: Ich war gerade bei Iiii DUS, die ich immer wieder lobend erwähnen muss; freundlich, hilfsbereit und immer nah am Kunden.

 

Da ich heute nicht extensiv Zeit hatte (und weil das nächste Stück Autobahn ohne Geschwindigkeitsbegrenzung doch einige Kilometer von Iiii DUS entfernt ist), haben wir es bei einem Versuch im Stand und einem im zweiten Gang belassen.

 

Herr Selzer, der sich mit den FX/OX70 wirklich gut auskennt, meinte, dass es wahrscheinlich Resonanzen vom Motor seien. Die seien nicht bei allen QX70 gleich. Das, was er im Stand und im zweiten Gang ab 5.000 U/min höre, würde er aber noch dem Normalbereich zuordnen.

 

Wir verblieben so, dass sie noch einmal eingehender schauen, wenn ich den Wagen im November zum Wechsel auf die Winterräder bringe.

 

Auf der Fahrt nach Hause war die Autobahn nicht zu stark befahren und so konnte ich es noch einmal ausprobieren. Am deutlichsten ist es bei höherem Tempo, wobei ich da natürlich nicht so genau zuordnen kann, ob sich die Resonanzen dann evtl. mit normalen anderen Vibrationen/Geräuschen/Staudruck der Luft etc. vermischen und es erst durch diese Kumulation so störend auf mich wirkt.

 

Ich stelle mich derzeit jedenfalls erst einmal darauf ein, dass ich mich daran werde gewöhnen müssen.

 

Zum Kaltstartdröhnen konnte Herr Selzer nichts sagen, weil das ja nur bei wirklich kaltem Motor auftritt. Den Wagen extra deshalb über Nacht einmal bei Iiii zu lassen, wäre zwar eine Option. Da Obis FX das offenbar nachbarschaftserregend auch macht und es mich jetzt nicht sooo sehr stört, denke ich, dass ich mir diesen Aufwand sparen werde. Außerdem hat ein Nachbar hier an der Straße zwei ziemlich bollernde Ami-V8 und einer einen VW T3 mit Boxermotor (will heißen, dass die Nachbarn an etwas Geräuschkulisse gewöhnt sind ;) ).

 

@Brummm: Das Kaltstartdröhnen ist ziemlich heftig. Es kommt allerdings meinem Eindruck nach nicht hinten aus dem Auspuff, sondern eher aus dem Vorderwagen; das allerdings so, dass man meint, die gesamte Karosserie sei ein Resonanzkörper. Innen hört man es lauter als außen.

 

Immerhin konnte ich heute kurzzeitig feststellen, dass die Motorhaube auch bei Tacho 240 nicht flattert :) .

 

Gruß

 

Shadow

 

P.S.: Für den Winter habe ich jetzt mal Michelins bestellt. Die Auswahl für 265/45R21V ist ja nicht eben groß und bei den Nokians, die ich für den Diesel habe, hatte ich im letzten Jahr (für den Reifensatz war es der zweite Winter bzw. das, was man im Rheinland so als Winter erlebt) ein paar Momente, in denen sie bei ziemlich niedrigem Tempo auf feuchtem Asphalt unerwartet schnell wegzuschmieren begannen und auch beim Bremsen auf feuchtem Asphalt kein besonders gutes Gefühl vermittelten.



#17 Brummm

Brummm

    Advanced Member

  • Members
  • PIPPIPPIP
  • 217 Beiträge:

Geschrieben 13 Oktober 2017 - 21:12

Danke für die ausführliche Schilderung. :)

An dieser Stelle nur kurz: Der Motor meines QX70 ist bei Kaltstart auch erst einmal etwas lauter (aus dem o.a. Grund). Mit viel akustischer Sensibilität könnte man es vielleicht tatsächlich als eine Art (kleines) Dröhnen bezeichnen. Vielleicht ist das bei euch beiden (also, eher, bei euren Infinitis :D) noch etwas stärker und mit mehr Resonanz über die Karosserie, und dann kann man es vielleicht tatsächlich als Dröhnen bezeichnen. Ist aber m. E. bei euch dennoch eher Bug als Feature.

So oder so sind eure Wahrnehmungen jedenfalls ärgerlich - insb. das Geräusch bei hoher Drehzahl. Gott sei Dank fährt man ja häufiger mit wenig Drehzahl (wo der Motor m. E. sehr angenehm grummelt :)) als mit hoher.

Übrigens: Hinter Düsseldorf-Oberkassel beginnt die Autobahn Richtung Roermond. Hervorragende Teststrecke. :D



#18 U406Cabrio

U406Cabrio

    Advanced Member

  • Members
  • PIPPIPPIP
  • 46 Beiträge:
  • Geschlecht: Männlich
  • Fahrzeug: Iiii 50S, VW EOS, BMW K75S, Holder, Specialized

Geschrieben 15 Oktober 2017 - 14:23

Hallo zusammen,

 

immer wieder interessant. Mein 5.0 ist morgens nach dem Kaltstart auch etwas lauter aus dem Auspuff. Als Dröhnen empfinde ich es nicht. Nachbarschaftsfreundlich ist es aber auch nicht. Ich schalte eben dann zügig auf "R".

Ansonsten zieht er wunderbar durch und ohne unangenehme Geräusche und ab 4500 1/min noch mal gefühlt kräftiger.

Das mit dem Flackern der Motorhaube ab 240 km/h tritt bei mir nicht auf.

Das mit dem Dröhnen würde ich auch eher einer Resonanzerscheinung zuordnen. Ein Hitzeschutzblech o.ä.. Kardanmittellager hatte ich bei meinem Landi. Das rumpelt dann schon eher.

Aber immer schwer zu finden solche Geräuschursachen. Bin gespannt auf die Ursache. Es findet sich sicher.

 

Viele Grüße.

Waltetr



#19 Brummm

Brummm

    Advanced Member

  • Members
  • PIPPIPPIP
  • 217 Beiträge:

Geschrieben 15 Oktober 2017 - 17:02

... Mein 5.0 ist morgens nach dem Kaltstart auch etwas lauter aus dem Auspuff. Als Dröhnen empfinde ich es nicht. Nachbarschaftsfreundlich ist es aber auch nicht. ...
Ansonsten zieht er wunderbar durch und ohne unangenehme Geräusche und ab 4500 1/min noch mal gefühlt kräftiger.
Das mit dem Flackern der Motorhaube ab 240 km/h tritt bei mir nicht auf. ...

Das klingt für mich alles korrekt - genau so passt es auch auf meinen. :)




0 Besucher lesen dieses Thema

Mitglieder: 0 | Gäste: 0 | Anonyme Mitglieder: 0